[pkg] add dependency to Pygments [applied]