log_file.txt

download

30 /tmp/tmpCBghOQ/vcrs/../jessie/cubicweb-vcrs_0.2.1-1_amd64.changes cubicweb-vcrs source: package-uses-deprecated-debhelper-compat-version 7
<br/>30 /tmp/tmpCBghOQ/vcrs/../jessie/cubicweb-vcrs_0.2.1-1_amd64.changes cubicweb-vcrs source: dh-clean-k-is-deprecated
<br/>20 /tmp/tmpCBghOQ/vcrs/../jessie/cubicweb-vcrs_0.2.1-1_amd64.changes cubicweb-vcrs source: missing-debian-source-format
<br/>40 /tmp/tmpCBghOQ/vcrs/../jessie/cubicweb-vcrs_0.2.1-1_amd64.changes cubicweb-vcrs source: build-depends-on-obsolete-package build-depends: python-support =&gt; use dh_python2 instead
<br/>30 /tmp/tmpCBghOQ/vcrs/../jessie/cubicweb-vcrs_0.2.1-1_amd64.changes cubicweb-vcrs source: changelog-should-mention-nmu
<br/>30 /tmp/tmpCBghOQ/vcrs/../jessie/cubicweb-vcrs_0.2.1-1_amd64.changes cubicweb-vcrs source: source-nmu-has-incorrect-version-number 0.2.1-1
<br/>30 /tmp/tmpCBghOQ/vcrs/../jessie/cubicweb-vcrs_0.2.1-1_amd64.changes cubicweb-vcrs source: ancient-standards-version 3.9.3 (current is 3.9.8)
<br/>20 /tmp/tmpCBghOQ/vcrs/../jessie/cubicweb-vcrs_0.2.1-1_amd64.changes cubicweb-vcrs source: debian-watch-file-is-missing
<br/>40 /tmp/tmpCBghOQ/vcrs/../jessie/cubicweb-vcrs_0.2.1-1_amd64.changes cubicweb-vcrs: depends-on-obsolete-package depends: python-support (&gt;= 0.90.0) =&gt; use dh_python2 instead
<br/>20 /tmp/tmpCBghOQ/vcrs/../jessie/cubicweb-vcrs_0.2.1-1_amd64.changes cubicweb-vcrs: package-contains-empty-directory usr/lib/
<br/>

log from execution