start time2017/12/19 16:00
end time2017/12/19 16:00

execution information

log
severitypath or commandlinemessage
 WARNING/tmp/tmpqazJMD/eac/../sid/cubicweb-eac_0.5.1-1~revcbb5837d118b_amd64.changes 
cubicweb-eac source: package-uses-deprecated-debhelper-compat-version 7
 ERROR/tmp/tmpqazJMD/eac/../sid/cubicweb-eac_0.5.1-1~revcbb5837d118b_amd64.changes 
cubicweb-eac source: missing-build-dependency-for-dh_-command dh_python2 => dh-python
 INFO/tmp/tmpqazJMD/eac/../sid/cubicweb-eac_0.5.1-1~revcbb5837d118b_amd64.changes 
cubicweb-eac source: missing-debian-source-format
 WARNING/tmp/tmpqazJMD/eac/../sid/cubicweb-eac_0.5.1-1~revcbb5837d118b_amd64.changes 
cubicweb-eac source: changelog-should-mention-nmu
 WARNING/tmp/tmpqazJMD/eac/../sid/cubicweb-eac_0.5.1-1~revcbb5837d118b_amd64.changes 
cubicweb-eac source: source-nmu-has-incorrect-version-number 0.5.1-1~revcbb5837d118b
 WARNING/tmp/tmpqazJMD/eac/../sid/cubicweb-eac_0.5.1-1~revcbb5837d118b_amd64.changes 
cubicweb-eac source: ancient-standards-version 3.9.6 (current is 3.9.8)
 INFO/tmp/tmpqazJMD/eac/../sid/cubicweb-eac_0.5.1-1~revcbb5837d118b_amd64.changes 
cubicweb-eac source: debian-watch-file-is-missing
 WARNING/tmp/tmpqazJMD/eac/../stretch/cubicweb-eac_0.5.1-1~revcbb5837d118b_amd64.changes 
cubicweb-eac source: package-uses-deprecated-debhelper-compat-version 7
 ERROR/tmp/tmpqazJMD/eac/../stretch/cubicweb-eac_0.5.1-1~revcbb5837d118b_amd64.changes 
cubicweb-eac source: missing-build-dependency-for-dh_-command dh_python2 => dh-python
 INFO/tmp/tmpqazJMD/eac/../stretch/cubicweb-eac_0.5.1-1~revcbb5837d118b_amd64.changes 
cubicweb-eac source: missing-debian-source-format
 WARNING/tmp/tmpqazJMD/eac/../stretch/cubicweb-eac_0.5.1-1~revcbb5837d118b_amd64.changes 
cubicweb-eac source: changelog-should-mention-nmu
 WARNING/tmp/tmpqazJMD/eac/../stretch/cubicweb-eac_0.5.1-1~revcbb5837d118b_amd64.changes 
cubicweb-eac source: source-nmu-has-incorrect-version-number 0.5.1-1~revcbb5837d118b
 WARNING/tmp/tmpqazJMD/eac/../stretch/cubicweb-eac_0.5.1-1~revcbb5837d118b_amd64.changes 
cubicweb-eac source: ancient-standards-version 3.9.6 (current is 3.9.8)
 INFO/tmp/tmpqazJMD/eac/../stretch/cubicweb-eac_0.5.1-1~revcbb5837d118b_amd64.changes 
cubicweb-eac source: debian-watch-file-is-missing
 WARNING/tmp/tmpqazJMD/eac/../jessie/cubicweb-eac_0.5.1-1~revcbb5837d118b_amd64.changes 
cubicweb-eac source: package-uses-deprecated-debhelper-compat-version 7
 ERROR/tmp/tmpqazJMD/eac/../jessie/cubicweb-eac_0.5.1-1~revcbb5837d118b_amd64.changes 
cubicweb-eac source: missing-build-dependency-for-dh_-command dh_python2 => dh-python
 INFO/tmp/tmpqazJMD/eac/../jessie/cubicweb-eac_0.5.1-1~revcbb5837d118b_amd64.changes 
cubicweb-eac source: missing-debian-source-format
 WARNING/tmp/tmpqazJMD/eac/../jessie/cubicweb-eac_0.5.1-1~revcbb5837d118b_amd64.changes 
cubicweb-eac source: changelog-should-mention-nmu
 WARNING/tmp/tmpqazJMD/eac/../jessie/cubicweb-eac_0.5.1-1~revcbb5837d118b_amd64.changes 
cubicweb-eac source: source-nmu-has-incorrect-version-number 0.5.1-1~revcbb5837d118b
 WARNING/tmp/tmpqazJMD/eac/../jessie/cubicweb-eac_0.5.1-1~revcbb5837d118b_amd64.changes 
cubicweb-eac source: ancient-standards-version 3.9.6 (current is 3.9.8)
 INFO/tmp/tmpqazJMD/eac/../jessie/cubicweb-eac_0.5.1-1~revcbb5837d118b_amd64.changes 
cubicweb-eac source: debian-watch-file-is-missing