cubicweb-pyramid #17028312 depends on cubicweb < 3.24 [validation pending]

this project got merged into cubicweb 3.24.

prioritynormal
typetask
done in0.5.0
load left0.000
closed by#9811c351fa21 [pkg] Depends on cubicweb < 3.24.0
patch[pkg] Depends on cubicweb < 3.24.0 [applied]