pyramid-cubicweb #17028455 depends on cubicweb < 3.24 [validation pending]

project merged into cubicweb 3.24

prioritynormal
typetask
done in0.8.0
load left0.000
closed by#a7f1dcca3991 [pkg] Depends on cubicweb < 3.24.0
patch[pkg] Depends on cubicweb < 3.24.0 [applied]