cubicweb #17207330 mettre à jour le packaging Debian (python2 et python 3) [done]

Refaire fonctionner le packaging Debian.

Dans la branche "3.26", on supporte python2 et python3.

Voir https://www.cubicweb.org/ticket/17207323 pour quelques détails supplémentaires.

priorityimportant
typetask
done in3.26.x
load left0.000
closed by<not specified>