cubicweb-trackervcs #1828649 debian package still depends on vcreview [resolved]

trackervcs 0.6.0 made vcreview optional, but the debian package still has a hard dependency on cubicweb-vcreview.

prioritynormal
typebug
done in0.6.1
load left0.000
closed by#e8b9d198575d [packaging] Only recommend vcreview (closes #1828649)