narval #2057320 init script is too verbose [open]

When doing a /etc/init.d/narval restart I get

# /etc/init.d/narval restart
Stopping Narval bot server: narval.
Starting Narval bot server: narvalINFO: loading extra module apycot
DEBUG: action <function act_apycot_init at 0x28a7cf8> registered with id apycot.init
DEBUG: action <function act_get_dependancies at 0x28a7c08> registered with id apycot.get_dependancies
DEBUG: action <function act_checkout at 0x28aa050> registered with id apycot.checkout
DEBUG: action <function act_install at 0x28aa0c8> registered with id apycot.install
DEBUG: action <function act_runtests at 0x28a7b18> registered with id apycot.pyunit
DEBUG: action <function act_runtests at 0x28aa140> registered with id apycot.pytest
DEBUG: action <function act_pylint at 0x28a7aa0> registered with id apycot.pylint
DEBUG: action <function act_pycoverage at 0x28aa2a8> registered with id apycot.pycoverage
DEBUG: action <function act_lintian at 0x28aa410> registered with id apycot.lintian
DEBUG: module file imported: /var/lib/narval/plugins/apycot.pyc
INFO: loading extra module basic
DEBUG: action <function act_noop at 0x28aa758> registered with id basic.noop
DEBUG: action <function act_mirror at 0x28aa8c0> registered with id basic.mirror
DEBUG: action <function act_move at 0x28aa938> registered with id basic.move
DEBUG: action <function act_copy at 0x28aa9b0> registered with id basic.copy
DEBUG: module file imported: /var/lib/narval/plugins/basic.pyc
prioritynormal
typebug
done in<not specified>
closed by<not specified>