cubicweb-inventory #2093248 Change "klass" attribute into a more versatile solution [open]

It's for now a rigid string attribute with a vocabulary constraint. Maybe replace it by the keyword cube.

prioritynormal
typeenhancement
done in0.3
load1.000
load left1.000
closed by<not specified>