cubicweb-brainomics #3417683 brainomics curently requires and older version of boostrap: document it! [open]

brainomics requires boostrap 0.1.*

prioritynormal
typebug
done in<not specified>
closed by<not specified>
patch[pkg] specify bootstrap version [applied]