cubicweb-semnews #3825327 Not debian installable [open]

cubicweb-semnews : Depends: python-nerdy but it is not installable
Depends: cubicweb-orbui but it is not installable
prioritynormal
typebug
done in<not specified>
closed by<not specified>