cubicweb-nazcaui #3825329 Not debian installable [open]

cubicweb-nazcaui : Depends: cubicweb-bootstrap (>= 0.5.2) but 0.4.1-1 is to be installed
Depends: cubicweb-squareui (>= 0.3.2) but 0.2.1-1 is to be installed
prioritynormal
typebug
done in<not specified>
closed by<not specified>