cubicweb-container #3825333 No debian packages for version 2.4 [rejected]

cubicweb-collaboration : Depends: cubicweb-container (>= 2.4) but 1.0.3-1 is to be installed

prioritynormal
typebug
done in<not specified>
load0.000
load left0.000
closed by<not specified>