cubicweb-oauth #4088321 make it possible to use other oauth python libs than rauth... [open]

(... or ensure rauth is available in Debian :-) )

For now, the built Debian package is "broken" since the cube depends on rauth which is not available as a Debian package.

priorityimportant
typebug
done in<not specified>
closed by<not specified>