cubicweb-leaflet #4725754 cdn version and shipped version of leaflet.js differ [validation pending]

The cube ships leaflet 0.5.1 but we use 0.4.5 when we use the CDN version.

prioritynormal
typebug
done in0.4.0
load0.100
load left0.000
closed by#58ab0d018ee9 Use a more recent version of leaflet
patchUse a more recent version of leaflet [applied]sync cdn and shipped version of leaflet.js (closes #4725754) [applied]Use a more recent version of leaflet [applied]