pyramid-cubicweb #4751889 wsgicors dependency for Debian package [resolved]

The Debian package is not usable because of the wsgicors dependency which is not available in any Debian release.

Either the dependency should be removed or a debian package for wsicors should be provided in Logilab's repository. I'll have a look at the latter solution.

done in0.3.1
load left0.000
closed by#af1021553648 [debian] Add python-wsgicors dependency as it is now available
patch[debian] Add python-wsgicors dependency [applied]