cubicweb #4752375 wsgi missing from Debian packages [validation pending]

I guess there should be a cubicweb-wsgi binary along with cubicweb-twisted.

prioritynormal
typeenhancement
done in3.19.7
load1.000
load left0.000
closed by#bf962b760082 [debian] Install wsgi directory in cubicweb-web package
patch[debian] Install wsgi directory in cubicweb-web package [applied]