cubicweb-bootstrap #4959559 cw_compatibilty question asked even when using --automatic [rejected]

$ cubicweb-ctl create --automatic --no-db-create --config=all-in-one snip snip
:cw_compatibility:
use compat css rules (enable if your application uses views that have not been ported to bootstrap)
(default: yes):

This is on version 0.6.4-1 sorry for the noise if this has been fixed since.

prioritynormal
typebug
done in<not specified>
load0.000
load left0.000
closed by<not specified>