cubicweb #4965410 cubicweb-dev miss dependancy on cubicweb-etwist [validation pending]

though removing the dependancy would be the best option...

traceback after installing cubicweb-dev only:

File "/usr/lib/python2.7/dist-packages/cubicweb/devtools/__init__.py", line 45, in <module>
  from cubicweb.etwist.twconfig import WebConfigurationBase
ImportError: No module named etwist.twconfig
prioritynormal
typebug
done in3.19.11
load0.200
load left0.000
closed by#4e60b00b92e5 [debian] cubicweb-dev needs cubicweb-etwist