cubicweb-drh #9985993 use squareui [resolved]

prioritynormal
typeenhancement
done in0.20.0
load left0.000
closed by#0ca03e62fde0 [pkg] use squareui and depends on cw 3.21 (closes #9985993)
patch[pkg] use squareui and depends on cw 3.21 (closes #9985993) [applied]